viernes, 5 de julio de 2013

PULESA ESTAFADORES

Hola a todos, llevo casi 15 días sin lijadora por un fallo en el variador... explico la historia desde el primer día.

La primera relación con esta "empresa" fue hace tiempo cuando les compré un motor con una prolongación del eje hecha con torno y con una polea expansiva. Cuando llegó la máquina la polea alabeaba de manera pasmosa, también venía sin cable ni enchufe.
Me puse en contacto con Pulesa y el propietario (Gregorio) me dijo que la había probado y que allí iba genial, que sería un problema del transporte. No me cuadraba, aunque la caja estaba algo tocada parecía un fallo en el mecanizado.
Un amiguete que entiende de eso me lo confirmó, estaba mal mecanizada. Como lo del fallo en el transporte me servía (me daba igual el motivo del fallo) y se ofrecieron a reparar la máquina se la envié.
Cuando me llegó la máquina reparada, aun estaba lejos de estar perfecta. Que putada eso de estar tan lejos de las instalaciones de Pulesa. Como el alabeo era asumible para los usos que le iba a dar  me la quedé.
En los meses siguientes, varios pedidos de bandas, de calidad disutible, algunos errores en los granos, pero nada que me impidiese seguir trabajando, apenas usé esta máquina, la verdad.

Un día vi la lijadora grande la K-PU , me puse en contacto con ellos, era bastante pasta, pero tras negociar la entrega del motor con la polea como parte del pago, aun a sabiendas que realmente no me beneficiaba, era algo imprescindible en mi economía para poder pillar la lijadora.
Tras el asesoramiento de Gregorio, me convenció para quedarme con la de motor trifásico y variador.

Una vez solventados los plazos de pago, de entrega ... me llego la lijadora. Y como no... sin las bandas pedidas y ya pagadas (no me sorprendió). Menos mal que si venía una banda usada de "regalo".
Cuando tuve las bandas, me puse a funcionar. Coloque la lijadora en una zona elevada, donde me permitiese trabajar de pie, de manera que la zona de la banda quedase separada del variador y el polvo que no se tragase el aspirador se depositase en ese lateral. Una cajita sencilla que se colocaba encima del variador terminaría la jugada (no venia protegido)

Cuando la puse en macha, la banda no se quedaba quieta ni por asomo. Tras varios días de ajustes de todas las partes móviles conseguí algo de estabilidad, con el tiempo la conseguí mejorar.
Durante este proceso de ajuste me pareció que las poleas habían sido reparadas, que la polea ya tenía uso. También me flipó, la chapuza de mesita de apoyo, torcida y hecha de metal amoladoy reciclado que rellenaron de resina (esto lo vi al querer hacerle un agujero). La pintura... una puta mier...

Aun asi, me convencí de que seguro que eran cosas mias eso de que las partes fueran de segunda mano e inicie mi adaptación a la máquina. Tras rehacer la mesita y echarle horas todo mejoró.

En los siguientes pedidos de bandas, errores en granos, tipos... nada que me impidiese trabajar. ME adapto fácil y de aquella gastaba bandas a un ritmo brutal.

Un día empecé a notar ruidos en una polea, se lo comunique a Pulesa  en el mail donde pedía unas bandas. Del pedido obtube respuesta, pero de la consulta por el ruido en la polea... aun estoy esperando.

Con grasa y paciencia conseguí solucionarlo o mejor, atenuarlo.

Un día llegué al taller, encendí la regleta de la lijadora y !Sorpresa! no daba señales de vida. Me extrañó ya que el día anterior había funcionado de maravilla, bueno... hacía unos día que me parecía que faltaba algo de potencía pero pense en que debía ser una sensación subjetiva.

Creía que  la electrónica se estropeaba en funcionamiento, no apagada, pero bueno... mande un mail a Pulesa. Me contesto gregorio, ya hacía un tiempo que contestaba siempre él en vez de la chica(Olga) que habitualmente lo hacía. Que raro...

LA respuesta fué escueta, fue algo así:- POnte en contacto con este paisano, es el de los variadores...-
Me quedé un poco frio, pero accedí con la intención de agilizar todo. Este hombre me paso otro mail y en ese mail obtube respuesta.
Me preguntarón sobre el variador, entorno de uso, tipo de avería, si recibía tensión... al final y tras dos días me dicen que es mejor que se lo envie . VAya... pense, ya empiezo palmando pasta.

Desmonte el cableado y le eche un ojo al variador, no olia a quemado, a traves de las ranuras no se veia nada anormal, el ventilador giraba bien, no parecía quemado, no había nada suelto... Si vi algo de polvo en el chasis del variador y en la carcasa pero dentro en el circuito no se veia sucio. Pense en soplarlo, no lo hice y ese fue mi error. MI hermano (electricista) me aseguró que ante la mínima presencia de polvo la empresa achacaría a este, el fallo. Aun así seguí fiel a mi fe en la humanidad y en la profesionalidad de esta gente.

Fue abrir el variador y ahí se acabó la revisión... ¡¡¡¡POLVOOOOO!!!! ha sido el polvo, sin duda ha sido el polvo, ha sido el polvo, ha sido el polvo, ha sido el polvo... me enviarón fotos, en ellas se veia polvo en el exterior, parecía más que en vivo, cosa de las fotos. Intente explicarme.- Estaba apagado, el día anterior fucionó...- no hay otra posibilidad... HAY POLVO.

ME preguntarón si el variador estaba en una caja estanca con ventilación y filtro, ya que ese es su entorno de trabajo. Si estaba lejos de la lijadora?? (pense en el cable de menos de 1mt, y en la necesaría y constante manipulación de los botones) debe estar lejos, muy lejos... Una cosa me pareció curiosa, el técnico se asombro de la ausencia de protección del variador por parte del fabricante. Sería como si un fabricante de neveras enviase el motor del frigorifico dentro del cajón congelador del pescado o como si un consolador llevase el motor vibrador por fuera pegado con cinta adhesiva.

Me pregunto sobre la homologación... Pensé.- Mierda  NO TIENE.-  Resumiendo, en su opinión el variador debería venir correctamente protegido de fábrica, tomo nota. LA LIJADORA ESTA EN GARANTÍA

Aun así pregunto precio de un variador nuevo, me espetan que 440€!!!! y inocente de mi pregunto el precio de la reparación... 300€!!!  Pero si los variadores que he visto en la red con más funciones y hasta con bluetooth andan en los 150€ con IVA... Me pongo en contacto con Gregorio y le pregunto el precio del variador, según afirma a él se lo dan por 157€...  JOOOOOOOOOOOODERRRR!!!!

Me llama el representante de Galicía me vuelve a hablar de estos precios, le comento los precios de la competencia y le pido presupuesto por escrito... Aun hoy no lo he recibido. Que raro...

Llamo a la empresa del variador y le pido que me envie el mio estropeado, me dice que sin problema que me lo envia. Al cabo de unos días me llaman para decirme que le dejan a Gregorio un variador a PRECIO DE COSTE y que si ya he recibido el variador viejo. Contesto que no, que aun no lo he recibido.

YA van dos semanas, han pasado unos días desde la llamada y el variador no aparece y Pulesa no da señales de vida, me mosqueo... Ese día recibo un mail de Gregorio, me deja el variador a 157€+IVA y pone los portes de su cuenta. Pero si me debe 10€ de unos portes que me cobró dos veces!!!!Los jubilados cobran IVA???
Le explico por mail mi opinión sobre su lijadora, sobre la usencia de protección del variador en el diseño de la máquina y que debería entrar en garantía. Aun hoy no he recibido respuesta.

Llamo a la empresa del variador preguntando por mi variador roto. Me dicen que no lo han enviado porque Gregorio les dijo que ya lo enviaba él con el variador nuevo... que cabr... La paisana entiende mi postura y me asegura que me lo enviará. Hoy me manda un mail con la referencia de envio.

DE PULESA... NO SE AUN NADA

Mi opinión: NO SON FIABLES, NO SON SERIOS, NO RESPONDEN ANTE LOS FALLOS DE DISEÑO, JUEGAN CON LA DISTANCIA...

PD: A ver que opinan en consumo de esto y de la falta de homologación

Un saludo
A.Castro